计算机基础知识

  • 认识电脑
  • 电脑是怎么工作的
  • 电脑的开机和关机
  • 键盘和指法
  • 鼠标
  • CPU简介
  • 主板简介
  • 硬盘简介
  • 光驱简介
  • 什么是Internet
  • Internet是怎么工作的
  • 浏览WWW网页
  • 使用电子邮件
  • 退出Internet
  • 网络技术基础
  • 局域网、城域网和广域网
  • 以太网
  • 办公软件简介
  • 关于软件
  • 系统软件

海娃制作
无忧视窗:http://www.51windows.com
资料来源:http://www.learningchina.com


什么是Internet

上一节


以太网

下一节


办公软件简介

上一节